Recupera el pelo
Toppik, NanoGen, HairSoReal, TopLace, CoolPiece, Apollo, Pelucas.
Por Gunnar  -  Cinturón Blanco  - 2 Mensajes
#676103
Buenas a todos, os comento mi caso por si a alguno le ha pasado también y me puede orientar. Llevo ya año y medio usando prótesis y me ha pasado ahora en las 2 últimas que eran de la marca new times.
En la primera era una malla francesa, la primera que utilizaba, el resto han sido skin. A los 8 días de haberla estrenado en la parte frontal había perdido como el 90% del pelo, yo hago el cambio semanalmente con lo cual ni siquiera había hecho el 1er mantenimiento. Pasé un correo a la casa diciendo lo que me había pasado y me dijeron que habría sido mal uso. Al ser la primera francesa supuse que podría haber sido culpa mía y pedí una skin que he puesto hace 15 días, con ésta el problema es el siguiente:

Según la puse todo correcto, buena densidad, tampoco la corté mucho ya que no llevo el pelo super corto y bien pero cada vez que paso la mano por ella pierde pelos, siempre 4 o 5 de cada vez y no tiene pinta de parar, como cogí una densidad normal tirando a alta aún no se notan calvas pero no tardará.
Habrá algo que esté haciendo mal o sólo es que son de mala calidad?
He protestado pero parece que no hacen mucho caso...
Mientras he pedido una a newlacecu (ya había pedido una pero a medida) y en principio fue bastante buena pero bastante cara.
Si alguno le ha pasado algo similar y sabe si se puede exigir alguna nueva o me dice que es lo que puedo estar haciendo mal lo agradecería.
Comentar que uso cintas para el perímetro de la skin, pegamento great white para frontal y por el centro la dejo sin nada ya que creo que me fija de sobra (sólo una tira central para que no "baile").

Muchas gracias ya sólo por leer el tostón e intentaré participar más por aquí y ayudar en lo que pueda con mi poca experiencia con las prótesis.